problème électrique... masse?

CDI, batterie, fil rose, faisceau, clignos...

problème électrique... masse?

Messagede Batossay » Sam Juin 22, 2019 12:30 pm

SAlut à tous

Ca fait un baille que je suis pas venue sur le fofo, faut dire qu'elles sont tellement fiable ces DRZ!

Pour une fois que je passe un coup de karsher sur ma meule.... elle veux plus démarrer. Genre quand je mets le contact, le compteur ne s'allume pas et la batterie tombe a 0 Volts.... Qu'est ce que ca peut bien etre? Comment trouver d'ou viens la panne avec mon multi mètre?

merci bien pour vos idée
Batossay
34 CH
34 CH
 
Messages: 102
Inscription: Mer Sep 12, 2007 11:15 am

problème électrique... masse?

Publicite

Publicite
 

Re: problème électrique... masse?

Messagede barbiboy » Sam Juin 22, 2019 4:59 pm

as tu verifié toutes les cosses et nettoyé celle ci au nettoyant contact?
t'es sur de ta batterie?
le plus simple est de regarder en fonction du schema elec les continuités de chaque fil et verifier qu'ils ne sont pas à la masse
bon courage car des fois c'est bien chiant!

mais je pense que ça doit juste etre un probleme de faux contact
Avatar de l’utilisateur
barbiboy
48CH
48CH
 
Messages: 1431
Age: 31
Inscription: Mar Jan 24, 2012 6:27 pm
Localisation: 70

Re: problème électrique... masse?

Messagede Batossay » Dim Juin 23, 2019 1:41 pm

Merci de ta réponse Barbi, j'ai déconnecté et reconnecté toutes les cosses une par une, j'ai rien vu d'anormale. Je pense pas que ca vienne de la batterie, elle est faiblarde mais ca n'explique pas pourquoi quand je mets le contact ca coupe tous... Je pense que c'est une infiltration d'eau quelques part, mais ou??

Maintenant que j'y repense, elle a redémarré plusieurs fois et calée, ya même un coup ou j'ai repris la route sur 100m avant quelle cale définitivement...Je me demande bien ce qui pourrai griller comme composant a cause de sa mise a la masse...
Batossay
34 CH
34 CH
 
Messages: 102
Inscription: Mer Sep 12, 2007 11:15 am

Re: problème électrique... masse?

Messagede hoan » Mar Juin 25, 2019 6:55 am

J’ai vecu un probleme de mise a la masse, du au pincement d’un fil (contacteur embrayage). La moto n’a tenu que sur la charge batterie ensuite panne totale.
J’avais réparé le fil et changé le fusible... mais celui qui a trinqué le plus dans l’histoire, c’est le regulateur!
Acheté sur un site chinois un regulateur 11$ (pour le prix, j’en pris un d’avance) et vogue la galere!
hoan
34 CH
34 CH
 
Messages: 488
Inscription: Jeu Juin 11, 2009 2:01 pm

Re: problème électrique... masse?

Messagede Batossay » Jeu Juin 27, 2019 8:13 pm

Merci les gars de vos conseils, ca y est, j'ai résolu le problème...mais j'ai tellement honte de moi

... nouvelle batterie et c'est réglé...Dire que j'ai vérifié toutes ces foutues connections....

J'étais tellement pressé de rentrer chez moi que suite au calage de la meule, suite au coup de karsher, j'ai essayé de démarrer avec le chargeur de batterie sur la batterie, ça a du la finir...

Aller to shouss!
Batossay
34 CH
34 CH
 
Messages: 102
Inscription: Mer Sep 12, 2007 11:15 am


Retourner vers Electrique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité