pas d'allumage

CDI, batterie, fil rose, faisceau, clignos...

pas d'allumage

Messagede benoit baudon » Mar Aoû 04, 2020 3:42 pm

bonjour a tous,
je suis nouveau sur le forum, je sais pas trop comment ca se passe donc j'espère que vous allez être gentil avec moi :grin:
excusez moi pour le paragraphe qui arrive mais je préfère donner tous les détails pour que ca soit plus simple pour vous de m'aider
la semaine dernière j'ai acheter un 400 drz de 2006, le supermot d'origine (avec La Fourche inversée).
je l'ai acheter non roulant, lorsque je suis arrivé pour acheter la moto, on a tourné la clé sauf qui n'y avait rien absolument rien qui s'allumait, mais le problème de base de la moto était quelle ne démarrais pas et non ce problème la. après des heures de recherches a vérifier la continuité de chaque fils de la moto avec le schéma éléctrique jai essayer de shunter de neiman, et miracle le compteur s'allume! tant d'heures passées pour si peu!!

ensuite je me penche sur la panne principale, le fait quelle ne démarrait pas, jai vérifier l'allumage et rien a la bougie, j'en essaye une autre, encore rien. En faisant des tests je me suis rendu compte que j'avais de l'allumage. j'ai donc installer la nouvelle bougie que j'étais aller acheter et j'avais encore de l'allumage donc je me suis dis qu'il y avait une mauvaise masse. donc je remonte la bougie et avec du Start pilote j'essaye de faire peter la moto, et elle pete donc moi hyper content je commence a remonter le réservoir pour voir si elle tourne bien mais elle ne démarre plus!!! :oops: je redemande la bougie et plus rien!! jai donc commander un CDI d'occasion sur le bon coin en espérant que ca soit ca.

merci au futurs potentielles réponses

Benoit
Dernière édition par benoit baudon le Mar Aoû 04, 2020 3:46 pm, édité 1 fois.
benoit baudon
34 CH
34 CH
 
Messages: 3
Inscription: Mar Aoû 04, 2020 3:00 pm

pas d'allumage

Publicite

Publicite
 

Re: pas d'allumage

Messagede benoit baudon » Mar Aoû 04, 2020 3:42 pm

j'ai oublié de dire que jai tester la bobine et elle est bonne, l'anti parasite aussi
benoit baudon
34 CH
34 CH
 
Messages: 3
Inscription: Mar Aoû 04, 2020 3:00 pm

Re: pas d'allumage

Messagede F38 » Mar Aoû 04, 2020 8:41 pm

Je vais suivre tes travaux.

J'ai aussi des soucis, un peu differents.

Mais, si tu as testé la bobine.
Tu peux aussi avoir un soucis avec le capteur d allumage, à voir les fils/ cable/ connection
F38
34 CH
34 CH
 
Messages: 6
Age: 48
Inscription: Dim Aoû 02, 2020 10:00 am
Localisation: Nord Isère

Re: pas d'allumage

Messagede ced - sPs » Mar Aoû 04, 2020 8:51 pm

La première chose à contrôler est la santé physique de ton allumage en démontant le carter gauche. La maladie du DRZ c'est les vis de roue libre qui se desserent et qui détruisent l'allumage.

La revue technique est dispo sur le forum, tu trouveras les contrôles a effectuer.
Ville : Poitiers
Ancien DRZ prépa : configue de E en kick only, CDI Dev Yosh, ligne CRD avec silencieux de WRF 450, fourche de RM 2007, top race Beringer sur disque Braking 320

KTM 300 exc 2011 pour l'enduro
Inazuma 750 café racer pour la route.
Avatar de l’utilisateur
ced - sPs
Full Prépa
Full Prépa
 
Messages: 3967
Age: 30
Inscription: Mer Mar 23, 2011 6:38 pm

Re: pas d'allumage

Messagede benoit baudon » Mer Aoû 05, 2020 11:31 am

merci pour vos réponse, j'avais un deuxième stator, je l'ai donc changer et les vis étaient bien serrées.
jai trouvé le problème en refaisant le chemin complet du +, c'est le relai de clignotant qui a cramé, donc pour le shunter, j'ai tirer un câble du contacteur d'embrayage jusqu'au relai de démarrage. Et miracle!! jai de l'allumage et la moto a démarré
benoit baudon
34 CH
34 CH
 
Messages: 3
Inscription: Mar Aoû 04, 2020 3:00 pm

Re: pas d'allumage

Messagede F38 » Mer Aoû 05, 2020 9:43 pm

Merci pour ta réponse.

C est vrai que de mon côté, j ai dû refaire toute le cablage de la tête de fourche.
J ai peut être un soucis là.
F38
34 CH
34 CH
 
Messages: 6
Age: 48
Inscription: Dim Aoû 02, 2020 10:00 am
Localisation: Nord Isère

Re: pas d'allumage

Messagede F38 » Sam Sep 26, 2020 12:53 pm

Du coup, j ai trouvé mon soucis...

Un fil section dans le stator
F38
34 CH
34 CH
 
Messages: 6
Age: 48
Inscription: Dim Aoû 02, 2020 10:00 am
Localisation: Nord Isère


Retourner vers Electrique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité